Samstag, 14. Dezember 2013

Fotografieren mit Cinefilm VII - oder: Wer hat Angst vorm schwarzen Mist?

Kinder, es ist wieder soweit - Artikelzeit. Diesmal geht's um das leidige Thema Rem-Jet-Entfernung.

Nachdem bei meiner ersten Cinefilm-Entwicklung ja vermutlich Rem-Jet-technisch ein bisschen was in die Hose bzw. auf die Emulsionsseite gegangen ist (vgl. hierzu vor allem die dunklen Bilder in meinem flickr-Album), war klar, dass die Schicht am besten vorher runter muss. Wie schon im zweiten Artikel erwähnt, fand ich - ebenfalls auf flickr - den Hinweis, dass die ganze Gymnastik mit Hilfe von Soda relativ gut zu absolvieren sein soll. "Baking Soda", was ich frei mit "Natron" übersetzt habe, war nicht im Haus, so dass ich auf Waschsoda zurückgegriffen habe:

Hat mich keine zwei Euro bei Rossmann gekostet.

Das ist angeblich eh noch etwas basischer. Die Kodak-Spezifikation verlangt unter anderem zwar nach Kaliumcarbonat bzw. -bicarbonat, aber der Ausschlag gebende Punkt ist denke ich einfach, dass das Vorbad alkalisch sein muss, um die Rem-Jet-Beschichtung anzulösen. Und das kriegt man mit Waschsoda aka Natriumcarbonat auch gut hin.

Ich habe einen Filmstreifen abgeschnitten, der auch die realistische Länge von ca. 36 Bildern hatte und auf eine Spule gefädelt. Diese kam dann auf die "Mittelsäule" der AP-Entwicklungsdose und wurde mit dem dafür vorgesehenen Clip in der unteren Position fixiert. Alsdann habe ich die Dose bei nicht aufgesetztem Deckel bis ca. einen Zentimeter über Spulenhöhe mit wasserhahnmaximalwarmem Wasser gefüllt. Dort kamen dann fünf Teelöffel Waschsoda rein und wurden unter Rühren gelöst (ging schnell). Schnell war auch die Filmspule mit Mittelsäule reingepackt und der Deckel aufgeschraubt. Dann habe ich die ganze Dose ca. 30 Sekunden lang wirklich heftig in alle Richtungen geschüttelt und anschließend noch eine Minute stehen gelassen.

Beim Auskippen ergoss zwar leicht rosa- bis lilafarbenes Wasser ins Waschbecken, aber zu meinem Entsetzen war es kein bisschen schwarz bzw. grau. Da der Film sowieso zum Testen geopfert werden sollte, habe ich die Dose geöffnet und mir den Film angeschaut bzw. ihn begrabbelt. Die Rem-Jet-Schicht war zwar noch komplett unversehrt, bei leichtem Drauflangen ging aber ganz locker was ab. Also wieder zugeschraubt, erneut wasserhahnmaximalwarmes Wasser rein und wieder geschüttelt wie gehabt. Ohne große Hoffnung das Wasser ausgegossen und - o Wunder - es ergoss sich eine deutlich graue Brühe ins Waschbecken. Nach der ersten Betrachtung sah das Ganze dann so aus:

Schon ganz schön gut.

Zufrieden gegeben habe ich mich damit allerdings noch nicht, sondern wollte es genauer wissen. Also hab ich diesmal satte 20 Teelöffel Waschsoda im Wasser aufgelöst (da bremst's beim dran Riechen) und wieder geschüttelt wie ein Blöder. Beim anschließenden Spülen mit Wasser kam das Wasser allerdings relativ klar raus. Ein bisschen grau vielleicht noch, aber wirklich nur marginal. Etwas enttäuschend, aber ich war doch froh über den Erfolg, den ich mit so einfachen Mitteln erreichen konnte. Entspult bot sich mir dann folgendes Bild:

Im Ganzen nichts Neues.

Interessant ist vielleicht die "anders lilane" Stelle etwas links von der Mitte, neben den großen Rem-Jet-Resten. Dort habe ich vor der Waschsoda-Prozedur mit Seife eine kleine Stelle von der Beschichtung befreit. (die Leser des zweiten Artikels erinnern sich vielleicht). Warum sich hier eine leicht andere Färbung ergeben hat, kann ich mir bisher nicht erklären. Um ehrlich zu sein, habe ich auch nicht großartig darüber nachgedacht.

Das hat alles also alles ziemlich gut funktioniert und unter laufendem, warmem Wasser ging mit ganz leichtem Rubbeln (auch ohne Seife) der restliche Dreck locker-flockig vom Film runter. Doch wo Licht ist, ist auch Schatten:

Wär ja auch zu schön gewesen.

Wie man leicht sieht, hat sich auf der Emulsionsseite leider ein bisschen Rem-Jet festgesetzt. Ich bin mir sicher, dass dadurch auch die eingangs erwähnten Flecken auf den Bildern des ersten Films entstanden sind. Da ich erstmal keine Zeit mehr hatte, habe ich versucht, dem Problem am nächsten Tag beizukommen und habe ganz schmerzfrei mit mittlerer Gewalt unter fließendem, warmem Wasser über die betreffenden Stellen gerubbelt. Mit viel Geduld gingen die Verschmutzungen auch ganz gut weg. Für wertvolle Negative wäre mir das aber viel zu heikel! Vielleicht wäre es besser gegangen, bevor der Streifen getrocknet war und die Schicht auf der Emulsionsseite festgebacken ist.

Um es mit Dagobert Ducks Worten zu sagen: "Dies zu dem." Inzwischen ist auch die zweite Rolle Vision2 entwickelt, die ich wie bereits erwähnt auf 1600 ASA belichtet habe. Und die habe ich selbstverständlich auf die beschriebene Art und Weise vorbehandelt. Aber das beschreibe ich ausführlicher in einem weiteren Artikel. Bis dahin gilt wie immer: Wenn Fragen sind, immer fragen!

Kommentare:

  1. Es wundert mich dass Du solche Probleme mit der Remjet Beschichtung hast.
    Ich vermute mal es hängt mit dem Alter des Films und der Behandlung zusammen.
    Ich selbst verarbeite seit einigen Jahren Cinefilm und hatte noch nie Probleme.
    Meine Filme sind hauptsächlich Kodak Vision 2/3 und Fuji Eterna.
    Da ich oft Filmstücke in der Schale entwickle (mit IR-Nachtsichtgerät) konnte ich das Entfernen der Remjet Schicht gut beobachten.
    Erfahrung 1: Die Konzentration der Sodalösung (ich nehme "Reine Waschsoda") spielt eine untergeordnete Rolle. Mehr Soda bringt nichts, im Gegenteil! Ich löse einen gehäuften Teelöffel in 1 Liter warmem Wasser (ca. 35 Grad) auf.
    Erfahrung 2: Die Bewegung erscheint wichtiger. Bei Versuchen in der Schale hatte ich bemerkt dass bei sofortigem Bewegen des Films die Schicht dranblieb bzw. sich schwer ablöste. Legte ich den Film aber zunächst ruhig in die Lösung dann ging die Schicht komplett ab! Daher fülle ich jetzt vor dem Entwickeln die Sodalösung in die Dose und lasse die zunächst eine Minute stehen. Erst dann wird kräftig geschüttelt. Ich fülle 2 bis 3mal Sodalösung nach und schüttle. Danach 2mal mit Wasser nachgespült und dann startet die Entwicklung.
    Ich hatte danach keinen einzigen Rest der Schicht auf dem Film. Vielleicht liegt es am Alter der Filme. Meine sind nicht älter als 4 Jahre. Ich würde versuchen, das Ablösen der Schicht an ein paar Stückchen Film in der Schale unter verschiedenen Bewegungsbedingungen und verschiedener Sodakonzentration zu optimnieren.

    Gruß



    AntwortenLöschen
  2. Hallo Unbekannter,

    vielen Dank für deine Anregungen! Wann meine Rollen fabrikneu waren, weiß ich leider nicht. Aber laut Wikipedia ist der Vision2 500T 5260 erst im Jahre 2009 rausgekommen, daher kann er jetzt maximal knappe fünf Jahre alt sein. Das sehe ich als nicht allzu kritisch. Zumal er die Empfindlichkeit von 500ASA gut erreicht, was bei fortgeschrittenerem Alter für gewöhnlich ja nicht mehr gewährleistet ist.
    Die Schalenentwicklung, die du ansprichst, ist eine gute Idee, die ich mal in Erwägung ziehen werde. Allerdings habe ich kein Nachtsichtgerät.
    Die Sache mit der Sodakonzentration ist ein wertvoller Tipp, den ich unbedingt ausprobieren muss. Am angenehmsten wär's natürlich, wenn ich irgendwie die RemJet-Schicht runterbekäme, während der Film schon auf der Spirale im Entwicklungstank sitzt. Ich werde also mal nur einen Teelöffel Soda ins warme Wasser geben und die Dose zunächst stehen lassen. Teststreifen kann ich mir aus 600 Metern ja genügend schneiden. Und in der Schale kann ich ja auch einen Streifen bei Tageslicht in Sodalösung geben und bewegen.

    Gruß

    AntwortenLöschen